TodoF480

Foro del blog todof480.blogspot.com con información referida al samsung f480.

Link Blog TodoF480

Conectarse

Recuperar mi contraseña



Últimos temas
» q alguien me ayude
Sáb Jun 07, 2014 8:20 am por erase

» Problemas con Java y reinicio del f480l
Dom Nov 03, 2013 7:31 am por Lateralus

» Necesito ayuda con desbloqueo
Jue Oct 10, 2013 12:23 am por dara

» recalibrar pantalla samsung F480V
Vie Ago 16, 2013 4:03 pm por chan21

» Whatsapp F480i
Jue Jul 11, 2013 10:26 pm por yolandaht

» sobre las 15 aplicaciones
Miér Mayo 29, 2013 7:35 am por dsanz84

» Mi movil no me reconoce la tarjeta
Jue Mayo 09, 2013 2:10 am por eduardomendez26

» Pasar todos los telefonos a la SIM
Jue Abr 25, 2013 9:03 pm por AJEM

» No comprar en la tienda "Shenzhen Labsen Tech Co., Ltd." de AliExpress
Mar Abr 09, 2013 4:00 am por sanmi86


No estás conectado. Conéctate o registrate

Nuevo en el foro

Ir abajo  Mensaje [Página 1 de 1.]

1 Nuevo en el foro el Lun Ago 31, 2009 3:52 pm

Apache


Novatillo
Novatillo
Hola, ante todo saludar a todo el mundo, pues me acabo de registrar.

Y paso a comentar mi problema, hoy me ha llegado un f480 que he comprado por ebay, la cosa que noto que la pantalla tactil en algunas aplicaciones no va bien en la zona superior y tengo que usar los botones inferiores del telefono para desplazame y abrir dichas aplicaciones, por ejemplo, cuando voy a a la agenda, puedo pulsar en la pantalla tactil los contactos y desplazarme moviendo el dedo sobre la pantalla, pero si intento tocar la zona superior donde tocas y te sale el teclado para meter la primera letra del nombre a buscar, entonces no responde.
Sin embargo en otras aplicaciones va perfectamente, luego supongo que no es un problema de hardware, pues si la pantalla estuviese estropeada no funcionaria en ninguna aplicacion.

Me gustaria saber si alguien le ha pasado algo parecido y si podria solucionarse cambiando el firmware, o si me merece la pena devolverselo al vendedor, puesto que el telefono no ha sido nada caro, pero si no tiene solucion tampoco me merece la pena.

Pues nada gracias de antemano y un saludo.

2 Re: Nuevo en el foro el Mar Sep 01, 2009 12:13 pm

Apache


Novatillo
Novatillo
Pues nada, como nadie contestaba y soy un poco impaciente, me he lanzado a hacerlo, (con el riesgo de que no se solucionase, o peor aun me lo cargase y no poder descambiarlo luego), y se ha solucionado el problema, le he metido el pink este que esta por aqui por el foro.

Asi que si a alguien le sucede algo parecido ya sabe la solucion.

Salu2

Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.